Quelle version iOS ou Android minimum faut-il pour utiliser l'application Keecker?

Il faut au minimum les versions iOS 10.0 ou Android 5.0 sur votre smartphone.

Retour à la page principale